Skip to content

musikkteknologi.no

Increase font size  Decrease font size  Default font size 
Du er her:    Forside arrow Forum
EnglishFrenchGermanNorwegianPolishRussianSpanish

Online

Ingen
musikkteknologi.no
Velkommen, Gjest
Vennligst Logg inn eller Registrer deg.    Glemt passord?
m audio
(1 besøkende) 1 gjest
Gå til bunnen
EMNE: m audio
#1674
Ole Anders Seines
Fresh Boarder
Innlegg: 9
graphgraph
Bruker frakoblet Klikk her for å se brukerens profil
m audio 11 år, 2 måneder siden Karma: 0
Har meldt meg på kurs i cubase i den forbindelse kjøpte jeg nytt lydkort
ett m audio fast track. Får det ikke til å funke etter 3-15 min bruk kommer det så mye støy at det er ubrukelig. Må jeg ha ny data har en hp pavillion 6735b fra jobb eller fins det noen triks

ole anders
 
Lagret i loggen Lagret i loggen
  Du må registrere deg og logge inn for å kunne skrive i forumet.
#1675
HÃ¥kon Kvidal
Moderator
Innlegg: 566
graph
Bruker er pålogget nå Klikk her for å se brukerens profil
Sv:m audio 11 år, 2 måneder siden Karma: 0
Det første du bør sjekke er om du benytter den nyeste driveren. Det pleier å stå hvilken versjon man benyttes i kontrollpanelet for driveren. Dette kontrollpanelet finner du ved å velge Start - Kontrollpanel. Her finner du muligens en snarvei til M-Audio eller liknende. Deretter sjekker du på hjemmesider til produsenten av lydkortet om det finnes en nyere driver.

Hvis problemene fortsetter når du benytter nyeste driver, går du inn i kontrollpanelet for lydkortet og øker Buffer Size.

Du finner mer info om drivere og oppsett av denne i Cubase her www.musikkteknologi.no/joomla/index.php?...id=20&Itemid=305
 
Lagret i loggen Lagret i loggen
 
Siste endring: 04/10/2010 15:30 Av HÃ¥kon Kvidal.
 
mvh
Håkon Kvidal
Administrator
  Du må registrere deg og logge inn for å kunne skrive i forumet.
Gå til toppen