Skip to content

musikkteknologi.no

Increase font size  Decrease font size  Default font size 
Du er her:    Forside arrow Forum
EnglishFrenchGermanNorwegianPolishRussianSpanish

Online

Ingen
musikkteknologi.no
Velkommen, Gjest
Vennligst Logg inn eller Registrer deg.    Glemt passord?
lydproblemer
(1 besøkende) 1 gjest
Gå til bunnen
EMNE: lydproblemer
#998
Vidar Sæther
Fresh Boarder
Innlegg: 3
graphgraph
Bruker frakoblet Klikk her for å se brukerens profil
lydproblemer 12 år, 8 måneder siden Karma: 0
Hei. Hva kan være grunnen til at det ikke kommer lyd fra maskinen? Høyttalerne virker, men det er helt tyst når jeg for eksempel spiller av opplæringsvideoen til Cubase.

hilsen Vidar Sæther:)
 
Lagret i loggen Lagret i loggen
  Du må registrere deg og logge inn for å kunne skrive i forumet.
#1003
HÃ¥kon Kvidal
Moderator
Innlegg: 566
graph
Bruker er pålogget nå Klikk her for å se brukerens profil
Sv:lydproblemer 12 år, 8 måneder siden Karma: 0
Lydkortet har som regel en egen mikser. Kan den manglende lyden skyldes at volumkontrollen i lydkortets mikser er dempet? Hvis du benytter datamaskinens interne lydkort (av SoundBlaster typen) og operativsystemet Windows finner du denne mikseren ved å dobbelklikke på høytaler symbolet nederst til høyre på skrivebordet.

Hvis du ikke finner noe høytaler symbol nederst til høyre på skrivebordet velger du Start - Innstillinger - Kontrollpanel - Lyder og Lydenheter og klikker på Avansert.

Sjekk om noen av volumkontrollene er dempet.

Hvis du benytter et ekstern lydkort installeres det som regel en egen mikser for dette når du installerer lydkortet. Denne finner du ofte ved å velge Start - Programmer og se etter programmer som heter noe tilsvarende lydkortet.
 
Lagret i loggen Lagret i loggen
 
mvh
Håkon Kvidal
Administrator
  Du må registrere deg og logge inn for å kunne skrive i forumet.
Gå til toppen