Skip to content

musikkteknologi.no

Increase font size  Decrease font size  Default font size 
Du er her:    Forside arrow Forum
EnglishFrenchGermanNorwegianPolishRussianSpanish

Online

Ingen
musikkteknologi.no
Velkommen, Gjest
Vennligst Logg inn eller Registrer deg.    Glemt passord?
Ulyd i rytmisk ekko (delay-effektene)
(1 besøkende) 1 gjest
Gå til bunnen
EMNE: Ulyd i rytmisk ekko (delay-effektene)
#274
Eldar Skjørten
Junior Boarder
Innlegg: 36
graphgraph
Bruker frakoblet Klikk her for å se brukerens profil
Sv:Ulyd i rytmisk ekko (delay-effektene) 13 år, 3 måneder siden Karma: 0
Dette skjer ikke hos meg, jeg hører hele sporet.

Jeg har nå også forsøkt å opprette et nytt prosjekt med en av Default-malen som ligger i Cubase. Importerte trommelyden på nytt - samme problem oppstår ved bruk av moddelay og doubledelay. Tyder på at problemet ikke ligger i prosjektfila likevel, men
- enten i et oppsett som IKKE lagres med prosjektet?
- eller i default- og 24-spors sequenser malene (som er de to jeg har prøvd)?
- eller i korrupte plugins?

????
Eldar
 
Lagret i loggen Lagret i loggen
  Du må registrere deg og logge inn for å kunne skrive i forumet.
#282
HÃ¥kon Kvidal
Moderator
Innlegg: 566
graph
Bruker er pålogget nå Klikk her for å se brukerens profil
Sv:Ulyd i rytmisk ekko (delay-effektene) 13 år, 3 måneder siden Karma: 0
Et par spørsmål: Dette skjer kun når du setter inn en av ekko effektene, ikke sant? Opplever du samme forvrenging av lyden nå du kjører andre samples/lydopptak gjennom en av disse effektene?
 
Lagret i loggen Lagret i loggen
 
mvh
Håkon Kvidal
Administrator
  Du må registrere deg og logge inn for å kunne skrive i forumet.
#283
Eldar Skjørten
Junior Boarder
Innlegg: 36
graphgraph
Bruker frakoblet Klikk her for å se brukerens profil
Sv:Ulyd i rytmisk ekko (delay-effektene) 13 år, 3 måneder siden Karma: 0
Svaret er ja og ja. Problemet oppstår bare med de to delay-effektene. Jeg har forsøkt et par andre sampel, nytt spor, nytt prosjekt i samme prosjektmappe, nytt prosjekt i ny prosjektmappe....

Egentlig er jeg, som nevnt i aller første innlegg, fristet til å la det være slik og satse på at problemet ikke gjentar seg når jeg installerer ny versjon på ny maskin. Fordelen er at både du og jeg slipper å bruke mer tid på det. Ulempen er at jeg hadde tenkt å bruke rytmisk ekko i innleveringsoppgaven - og at HVIS dette har med routing i mitt oppsett å gjøre, så skulle jeg gjerne lært hva som er feil.

Men, som sagt, vi kan la dette ligge hvis du begynner å gå lei. Skulle du komme opp med flere forslag, så prøver jeg selvsagt alt du foreslår. Selv vet jeg ikke hvor jeg skal lete etter feilen.

Eldar
 
Lagret i loggen Lagret i loggen
  Du må registrere deg og logge inn for å kunne skrive i forumet.
#286
HÃ¥kon Kvidal
Moderator
Innlegg: 566
graph
Bruker er pålogget nå Klikk her for å se brukerens profil
Sv:Ulyd i rytmisk ekko (delay-effektene) 13 år, 3 måneder siden Karma: 0
Siden feilen oppstår kun når du benytter ekko effektene er jeg fristet til å tro at det er et eller annet muffens med dem. Den enkleste løsningen er vel å finne en annen ekko effekt. Kanskje du kan benytte en annen ekko effekt? Gjør f.eks. et søk på www.kvr-vst.com/.

Du finner noen eldre Cubase effekter på Steinbergs FTP SIte, bla. ekko effekten Karlette. Den simulerer bånd ekko og er faktisk ganske morsom. Sjekk: ftp://ftp.steinberg.de/Download/Legacy_Plugins/Mac/Old_CubaseVST_Effects_VSTi/<br><br>Innlegget endret av: Håkon Kvidal, : 08/10/2006 12:42
 
Lagret i loggen Lagret i loggen
 
mvh
Håkon Kvidal
Administrator
  Du må registrere deg og logge inn for å kunne skrive i forumet.
Gå til toppen